Trở lại   Diễn Đàn Anpha > .
TRAO ĐỔI KỸ THUẬT MẠNG ỨNG DỤNG MÁY VĂN PHÒNG
.
> Sử Lý Sự Cố


 
 
Công cụ bài viết Kiểu hiển thị
Cũ 13/11/2010, 07:32 AM   #1
ntphi1
Senior Member
 
Tham gia ngày: 13/11/2010
Thành viên thứ : 13
Hiện đang: ntphi1 đang ẩn
Bài gửi: 210
 
Mặc định Lỗi in qua mạng bằng máy e600

Mình có cài đặt in qua mạng bằng máy photo toshiba E-studio 600 nhưng hôm nay nó không in được? Nhờ các bạn trong diễn đàn chỉ cách giải quyết
thankyou!

Lần đọc: 15368
Cũ 25/11/2010, 02:28 PM   #2
tctoan
Thành viên
 
Tham gia ngày: 25/11/2010
Thành viên thứ : 32
Hiện đang: tctoan đang ẩn
Bài gửi: 8
 
Mặc định

Bạn nên kiểm tra kỹ là máy của mình đã cài đặt Driver đúng chưa ,nếu như đúng mà vẫn không in được thì bạn nên kiểm tra kết nối của cáp mạng từ máy tính đến modem và từ modem đến máy photo có tốt không .sau khi kiểm tra xong và có kết nối tốt nhưng máy vẫn không in được thì bạn nên đổi máy khác tính khác và cài lại thử nếu vẩn không được thì bạn nên kiểm tra lại boadr card mạng của máy photo.

Lần đọc: 15368
Cũ 28/11/2010, 05:30 PM   #3
Honeygirl1987
VIP I
 
Tham gia ngày: 26/11/2010
Thành viên thứ : 36
Hiện đang: Honeygirl1987 đang ẩn
Bài gửi: 34
 
Mặc định

Chào ntphi1!máy bạn không in được thế máy có báo lỗi gì không.Thế máy có photo được không.bạn ping địa chỉ ip của máy photo thử nó có bị request time out khong (ping ip.....-t nhe ).chúc thành công

Lần đọc: 15368
Cũ 05/05/2015, 02:26 PM   #4
hongngoc6128
Thành viên
 
Tham gia ngày: 19/03/2015
Thành viên thứ : 337425
Hiện đang: hongngoc6128 đang ẩn
Bài gửi: 1
 
Mặc định

Cái này mình cũng đang bị dính mà không biết làm thế nào

__________________
Lần đọc: 15368
 

Công cụ bài viết
Kiểu hiển thị

Quyền viết bài
Bạn không thể gửi chủ đề mới
Bạn không thể gửi trả lời
Bạn không thể gửi file đính kèm
Bạn không thể sửa bài viết của mình

BB code đang Mở
Mặt cười đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến


Múi giờ GMT +7. Hiện tại là 01:55 AM
Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.